Bug 15988

Summary: can't start kde2
Product: [Retired] Red Hat Linux Reporter: Gene Czarcinski <gczarcinski>
Component: kdebaseAssignee: Bernhard Rosenkraenzer <bero>
Status: CLOSED CURRENTRELEASE QA Contact:
Severity: medium Docs Contact:
Priority: medium    
Version: 7.1   
Target Milestone: ---   
Target Release: ---   
Hardware: i386   
OS: Linux   
Whiteboard:
Fixed In Version: Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: Environment:
Last Closed: 2000-08-11 13:55:29 UTC Type: ---
Regression: --- Mount Type: ---
Documentation: --- CRM:
Verified Versions: Category: ---
oVirt Team: --- RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---

Description Gene Czarcinski 2000-08-11 13:55:26 UTC
I am not sure what package this should be filed against.

With rc1, I have kde1.2 installed.  I then installed kdesupport2, kdelibs2,
and kdebase2.  However, there is not way to select running kde2 versus
kde1.2