Bug 179

Summary: need summary
Product: [Retired] Red Hat Linux Reporter: eth1 <kurdt>
Component: installerAssignee: Preston Brown <pbrown>
Status: CLOSED CURRENTRELEASE QA Contact:
Severity: high Docs Contact:
Priority: high    
Version: 5.2   
Target Milestone: ---   
Target Release: ---   
Hardware: i386   
OS: Linux   
Whiteboard:
Fixed In Version: Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: Environment:
Last Closed: 1998-12-07 20:27:57 UTC Type: ---
Regression: --- Mount Type: ---
Documentation: --- CRM:
Verified Versions: Category: ---
oVirt Team: --- RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---

Description eth1 1998-11-24 08:13:05 UTC
Okay.

First of all,  If you want to be better than micro$oft, you
should first of all to help ppl or submit a kind of support
for a bug when we put it.  Bugzilla isn't good.  Or ppl
helping ppl are just not good too.   I just posted a bug
down here.  You say it's a duplicate one.  YOU COULD ALSO
TELL WHAT IS THE RESOLUTION OR IT'S BASED ON WHICH BUG ...
SO I CAN TRACK DOWN HOW TO SOLVE MY PROBLEM.  Isn't that
great?   I can't install that RH5.2 thing because it can't
find /redhat/base.  Then?   WHAT COULD I POSSIBLY DO TO FIX
THAT?

My e-mail is kurdt@videotron.ca  If you have ANY answer, it
would be really great if you could help me out with that
bug.

Linux is great, but support is really lame.

Thanx a lot if you understand this.

Anywayz.

Comment 1 Preston Brown 1998-11-24 16:16:59 UTC
There are some known problems with doing hard disk installs from
VFAT/Windows disk partitions.  If you are trying to do this, please
say so.

Also, don't expect incredible support if you are a) rude and b)
haven't paid anything for it.

Comment 2 Preston Brown 1998-12-07 20:27:59 UTC
Not a bug.