Bug 180093

Summary: monitor & hotkeys problem
Product: [Fedora] Fedora Reporter: Waleed Mubark <waleed.harbi>
Component: 4SuiteAssignee: Miloslav Trmač <mitr>
Status: CLOSED DUPLICATE QA Contact:
Severity: medium Docs Contact:
Priority: medium    
Version: 4   
Target Milestone: ---   
Target Release: ---   
Hardware: i686   
OS: Linux   
Whiteboard:
Fixed In Version: Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: Environment:
Last Closed: 2006-02-05 21:19:50 UTC Type: ---
Regression: --- Mount Type: ---
Documentation: --- CRM:
Verified Versions: Category: ---
oVirt Team: --- RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---

Description Waleed Mubark 2006-02-05 18:18:04 UTC
From Bugzilla Helper:
User-Agent: Mozilla/5.0 (X11; U; Linux i686; en-US; rv:1.7.12) Gecko/20060202 Fedora/1.0.7-1.2.fc4 Firefox/1.0.7

Description of problem:
the issue with my monitor and hotkeys for media,when i logout and close my laptop then i open the laptop the screen freeze and black then i must reboot the laptop to work again.
i have media sound hotkeys it's not work with fedora.

Version-Release number of selected component (if applicable):


How reproducible:
Always

Steps to Reproduce:
1.close laptop
2.then open it again 
3.black screen and freeze
  

Additional info:

Comment 1 Miloslav Trmač 2006-02-05 21:19:50 UTC

*** This bug has been marked as a duplicate of 180094 ***