Bug 2195

Summary: postinstall bug in ed?
Product: [Retired] Red Hat Linux Reporter: Marc MERLIN <marc_soft>
Component: edAssignee: David Lawrence <dkl>
Status: CLOSED DUPLICATE QA Contact:
Severity: medium Docs Contact:
Priority: medium    
Version: 6.0   
Target Milestone: ---   
Target Release: ---   
Hardware: i386   
OS: Linux   
Whiteboard:
Fixed In Version: Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: Environment:
Last Closed: 1999-04-15 15:45:41 UTC Type: ---
Regression: --- Mount Type: ---
Documentation: --- CRM:
Verified Versions: Category: ---
oVirt Team: --- RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---

Description Marc MERLIN 1999-04-15 08:39:09 UTC
moremagic [mc]# rpm -U ed-0.2-12.i386.rpm
/var/tmp/rpm-tmp.70220: [: missing `]'

Comment 1 Jeff Johnson 1999-04-15 15:45:59 UTC
*** This bug has been marked as a duplicate of 1689 ***