Bug 588204

Summary: [abrt] crash in brasero-2.28.3-1.fc12: Process /usr/bin/brasero was killed by signal 11 (SIGSEGV)
Product: [Fedora] Fedora Reporter: AkhaBorz <postVictor>
Component: braseroAssignee: Xavier Lamien <lxtnow>
Status: CLOSED DUPLICATE QA Contact: Fedora Extras Quality Assurance <extras-qa>
Severity: medium Docs Contact:
Priority: low    
Version: 12CC: lxtnow
Target Milestone: ---   
Target Release: ---   
Hardware: i686   
OS: Linux   
Whiteboard: abrt_hash:caadce8431fad64d8acbf6199956fb70b1165f60
Fixed In Version: Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: Environment:
Last Closed: 2010-05-25 08:51:33 UTC Type: ---
Regression: --- Mount Type: ---
Documentation: --- CRM:
Verified Versions: Category: ---
oVirt Team: --- RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---
Attachments:
Description Flags
File: backtrace none

Description AkhaBorz 2010-05-03 06:39:06 UTC
abrt 1.0.9 detected a crash.

architecture: i686
Attached file: backtrace
cmdline: brasero
component: brasero
executable: /usr/bin/brasero
global_uuid: caadce8431fad64d8acbf6199956fb70b1165f60
kernel: 2.6.32.11-99.fc12.i686
package: brasero-2.28.3-1.fc12
rating: 4
reason: Process /usr/bin/brasero was killed by signal 11 (SIGSEGV)
release: Fedora release 12 (Constantine)

Comment 1 AkhaBorz 2010-05-03 06:39:08 UTC
Created attachment 410905 [details]
File: backtrace

Comment 2 Karel Klíč 2010-05-25 08:51:33 UTC

*** This bug has been marked as a duplicate of bug 572325 ***

Comment 3 Karel Klíč 2010-05-25 08:51:33 UTC
This bug appears to have been filled using a buggy version of ABRT, because
it contains a backtrace which is a duplicate of backtrace from bug #572325.

Sorry for the inconvenience.