Bug 590280

Summary: [abrt] crash in telepathy-mission-control-1:5.2.6-1.fc12: raise: Process /usr/libexec/mission-control-5 was killed by signal 6 (SIGABRT)
Product: [Fedora] Fedora Reporter: Alexander von Zuev <alexander.zuev>
Component: telepathy-mission-controlAssignee: Peter Robinson <pbrobinson>
Status: CLOSED DUPLICATE QA Contact: Fedora Extras Quality Assurance <extras-qa>
Severity: medium Docs Contact:
Priority: low    
Version: 12CC: bdpepple, pbrobinson, peter
Target Milestone: ---   
Target Release: ---   
Hardware: i686   
OS: Linux   
Whiteboard: abrt_hash:02076b5580ada9589d48b0dd67cbb00eb851549b
Fixed In Version: Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: Environment:
Last Closed: 2010-05-08 15:48:47 UTC Type: ---
Regression: --- Mount Type: ---
Documentation: --- CRM:
Verified Versions: Category: ---
oVirt Team: --- RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---
Attachments:
Description Flags
File: backtrace none

Description Alexander von Zuev 2010-05-08 14:48:47 UTC
abrt 1.0.9 detected a crash.

architecture: i686
Attached file: backtrace
cmdline: /usr/libexec/mission-control-5
component: telepathy-mission-control
crash_function: raise
executable: /usr/libexec/mission-control-5
global_uuid: 02076b5580ada9589d48b0dd67cbb00eb851549b
kernel: 2.6.32.11-99.fc12.i686.PAE
package: telepathy-mission-control-1:5.2.6-1.fc12
rating: 4
reason: Process /usr/libexec/mission-control-5 was killed by signal 6 (SIGABRT)
release: Fedora release 12 (Constantine)

Comment 1 Alexander von Zuev 2010-05-08 14:48:51 UTC
Created attachment 412544 [details]
File: backtrace

Comment 2 Peter Robinson 2010-05-08 15:48:47 UTC

*** This bug has been marked as a duplicate of bug 541045 ***