Bug 87559

Summary: Remove libnss_nis from upd-instimage once Xvnc doesnt require it
Product: [Retired] Red Hat Linux Reporter: Michael Fulbright <msf>
Component: anacondaAssignee: Michael Fulbright <msf>
Status: CLOSED RAWHIDE QA Contact: Mike McLean <mikem>
Severity: medium Docs Contact:
Priority: medium    
Version: 9   
Target Milestone: ---   
Target Release: ---   
Hardware: All   
OS: Linux   
Whiteboard:
Fixed In Version: Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: Environment:
Last Closed: 2003-05-25 14:53:34 UTC Type: ---
Regression: --- Mount Type: ---
Documentation: --- CRM:
Verified Versions: Category: ---
oVirt Team: --- RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---

Description Michael Fulbright 2003-03-28 20:41:19 UTC
 

Comment 1 Jeremy Katz 2003-03-30 19:49:22 UTC
xvnc shouldn't need it anymore...

Comment 2 Michael Fulbright 2003-04-16 19:12:29 UTC
Removing now - need to test vnc support again...

Comment 3 Michael Fulbright 2003-04-16 20:11:09 UTC
Fixed.

Comment 4 Brent Fox 2003-05-25 14:53:34 UTC
I'm going through Bugzilla closing some bugs that have been marked as Modified
for some period of time.  I believe that most of these issues have been fixed,
so I'm resolving these bugs as Rawhide.  If the bug you are seeing still exists,
please reopen this report and mark it as Reopened.