Bugzilla will be upgraded to version 5.0 on a still to be determined date in the near future. The original upgrade date has been delayed.

Bug 1011232

Summary: typo in man page for usb-devices
Product: Red Hat Enterprise Linux 6 Reporter: Peter Schiffer <pschiffe>
Component: usbutilsAssignee: Lukáš Nykrýn <lnykryn>
Status: CLOSED ERRATA QA Contact: Mike Gahagan <mgahagan>
Severity: low Docs Contact:
Priority: low    
Version: 6.4CC: emcnabb, nforro, pschiffe
Target Milestone: rc   
Target Release: ---   
Hardware: Unspecified   
OS: Unspecified   
Whiteboard:
Fixed In Version: usbutils-003-5.el6 Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: Environment:
Last Closed: 2016-05-10 16:52:36 EDT Type: ---
Regression: --- Mount Type: ---
Documentation: --- CRM:
Verified Versions: Category: ---
oVirt Team: --- RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---
Bug Depends On: 884699    
Bug Blocks: 1270825, 1287574    

Description Peter Schiffer 2013-09-23 16:33:03 EDT
This is a clone of original report: bug #884699.
The description of problem is contained in the original bug report.
Comment 3 Mike Gahagan 2016-02-23 15:00:35 EST
Confirmed the typo in the man page is now fixed.
Comment 5 errata-xmlrpc 2016-05-10 16:52:36 EDT
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

https://rhn.redhat.com/errata/RHBA-2016-0805.html