Bug 1045010

Summary: Job stuck with "Timeout waiting for RHTS variable"
Product: [Retired] Beaker Reporter: Steeve Goveas <sgoveas>
Component: testsAssignee: beaker-dev-list
Status: CLOSED DUPLICATE QA Contact: tools-bugs <tools-bugs>
Severity: unspecified Docs Contact:
Priority: unspecified    
Version: 0.14CC: aigao, asaha, dcallagh, llim, qwan, rmancy, sgoveas
Target Milestone: ---   
Target Release: ---   
Hardware: Unspecified   
OS: Unspecified   
Whiteboard:
Fixed In Version: Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: Environment:
Last Closed: 2013-12-22 23:32:30 UTC Type: Bug
Regression: --- Mount Type: ---
Documentation: --- CRM:
Verified Versions: Category: ---
oVirt Team: --- RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: --- Target Upstream Version:

Comment 4 Dan Callaghan 2013-12-22 23:32:30 UTC
Okay, sounds like this is a dupe of bug 969962 then.

*** This bug has been marked as a duplicate of bug 969962 ***