Bug 1053262

Summary: RHEL7 RPMs: Upgrade jbossweb to 7.4.5.Final-redhat-1
Product: [JBoss] JBoss Enterprise Application Platform 6 Reporter: Fernando Nasser <fnasser>
Component: RPMsAssignee: Vladimir Dosoudil <dosoudil>
Status: CLOSED ERRATA QA Contact: Katerina Odabasi <kanovotn>
Severity: unspecified Docs Contact: Russell Dickenson <rdickens>
Priority: unspecified    
Version: 6.3.0CC: pcheung, pgier
Target Milestone: ER10Keywords: Rebase
Target Release: EAP 6.3.0   
Hardware: Unspecified   
OS: Unspecified   
Whiteboard:
Fixed In Version: Doc Type: Rebase: Bug Fixes and Enhancements
Doc Text:
Story Points: ---
Clone Of: Environment:
Last Closed: 2014-08-06 17:24:09 UTC Type: ---
Regression: --- Mount Type: ---
Documentation: --- CRM:
Verified Versions: Category: ---
oVirt Team: --- RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: --- Target Upstream Version:

Description Fernando Nasser 2014-01-14 21:54:13 UTC
Required upgrade.

Comment 4 errata-xmlrpc 2014-08-06 17:24:09 UTC
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

http://rhn.redhat.com/errata/RHEA-2014-1022.html