Bug 1054627

Summary: RFE: Users & group functionality in pcs
Product: Red Hat Enterprise Linux 6 Reporter: Fabio Massimo Di Nitto <fdinitto>
Component: pcsAssignee: Chris Feist <cfeist>
Status: CLOSED DUPLICATE QA Contact:
Severity: high Docs Contact:
Priority: high    
Version: 6.6CC: cfeist, cluster-maint, fdinitto
Target Milestone: rcKeywords: FutureFeature
Target Release: ---   
Hardware: Unspecified   
OS: Unspecified   
Whiteboard:
Fixed In Version: Doc Type: Enhancement
Doc Text:
Story Points: ---
Clone Of: 1054490 Environment:
Last Closed: 2014-02-13 15:14:41 UTC Type: Bug
Regression: --- Mount Type: ---
Documentation: --- CRM:
Verified Versions: Category: ---
oVirt Team: --- RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: --- Target Upstream Version:
Bug Depends On: 1054490, 1129862    
Bug Blocks:    

Comment 1 Fabio Massimo Di Nitto 2014-02-13 15:14:41 UTC

*** This bug has been marked as a duplicate of bug 1059631 ***