Bug 1073469

Summary: Build python-daemon for RHEV-3.4
Product: Red Hat Enterprise Virtualization Manager Reporter: Ofer Schreiber <oschreib>
Component: distributionAssignee: Ofer Schreiber <oschreib>
Status: CLOSED ERRATA QA Contact: Pavel Stehlik <pstehlik>
Severity: high Docs Contact:
Priority: high    
Version: 3.4.0CC: acathrow, cpelland, gklein, iheim, pstehlik, Rhev-m-bugs, tpoitras, yeylon
Target Milestone: ---   
Target Release: 3.4.0   
Hardware: All   
OS: Linux   
Whiteboard: integration
Fixed In Version: Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: Environment:
Last Closed: 2014-06-09 14:06:49 UTC Type: Bug
Regression: --- Mount Type: ---
Documentation: --- CRM:
Verified Versions: Category: ---
oVirt Team: --- RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: --- Target Upstream Version:
Bug Depends On:    
Bug Blocks: 1078909, 1142926    

Description Ofer Schreiber 2014-03-06 13:42:10 UTC
This bug is required in order to ship python-deamon via errata

Comment 4 errata-xmlrpc 2014-06-09 14:06:49 UTC
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

http://rhn.redhat.com/errata/RHBA-2014-0661.html