Bug 1077761

Summary: Adding python-argparse to rhev-3.4 channel
Product: Red Hat Enterprise Virtualization Manager Reporter: Douglas Schilling Landgraf <dougsland>
Component: python-argparseAssignee: Douglas Schilling Landgraf <dougsland>
Status: CLOSED ERRATA QA Contact: Tareq Alayan <talayan>
Severity: unspecified Docs Contact: Jodi Biddle <jbiddle>
Priority: unspecified    
Version: 3.4.0CC: bazulay, cpelland, sfolkwil, talayan, tpoitras
Target Milestone: ---   
Target Release: 3.4.0   
Hardware: Unspecified   
OS: Unspecified   
Whiteboard: infra
Fixed In Version: Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: Environment:
Last Closed: 2014-06-09 14:06:53 UTC Type: Bug
Regression: --- Mount Type: ---
Documentation: --- CRM:
Verified Versions: Category: ---
oVirt Team: Infra RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: --- Target Upstream Version:
Bug Depends On:    
Bug Blocks: 1078909, 1142926    

Description Douglas Schilling Landgraf 2014-03-18 14:13:18 UTC
Description of problem:

Adding python-argparse to rhev-3.4 channel

Comment 1 Tareq Alayan 2014-03-18 15:55:47 UTC
python-argparse-1.2.1-2.1.el6.noarch installed

Comment 2 errata-xmlrpc 2014-06-09 14:06:53 UTC
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

http://rhn.redhat.com/errata/RHBA-2014-0660.html