Bug 1086921

Summary: Soft Static UID/GID allocation for activemq
Product: Red Hat Enterprise Linux 6 Reporter: Jason DeTiberus <jdetiber>
Component: setupAssignee: Ondrej Vasik <ovasik>
Status: CLOSED ERRATA QA Contact: Jan Ščotka <jscotka>
Severity: unspecified Docs Contact:
Priority: unspecified    
Version: 6.6CC: bleanhar, jdetiber, ovasik, psklenar, rvokal, tdawson, tlavigne
Target Milestone: rcKeywords: FastFix
Target Release: ---   
Hardware: Unspecified   
OS: Unspecified   
Whiteboard:
Fixed In Version: setup-2.8.14-22.el6 Doc Type: If docs needed, set a value
Doc Text:
Story Points: ---
Clone Of: 1070881 Environment:
Last Closed: 2017-03-21 11:34:33 UTC Type: Bug
Regression: --- Mount Type: ---
Documentation: --- CRM:
Verified Versions: Category: ---
oVirt Team: --- RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: --- Target Upstream Version:
Bug Depends On: 1070881, 1086923    
Bug Blocks:    

Comment 13 errata-xmlrpc 2017-03-21 11:34:33 UTC
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

https://rhn.redhat.com/errata/RHBA-2017-0760.html