Bug 1121921

Summary: Slightly misaligned graphic
Product: Red Hat Satellite Reporter: David O'Brien <daobrien>
Component: Docs Transition GuideAssignee: Dan Macpherson <dmacpher>
Status: CLOSED CURRENTRELEASE QA Contact: David O'Brien <daobrien>
Severity: low Docs Contact:
Priority: low    
Version: 6.0.3CC: bbuckingham
Target Milestone: UnspecifiedKeywords: Triaged
Target Release: Unused   
Hardware: Unspecified   
OS: Unspecified   
Whiteboard:
Fixed In Version: Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: Environment:
Last Closed: 2014-09-11 12:19:15 UTC Type: Bug
Regression: --- Mount Type: ---
Documentation: --- CRM:
Verified Versions: Category: ---
oVirt Team: --- RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: --- Target Upstream Version:

Description David O'Brien 2014-07-22 07:14:03 UTC
Description of problem:

http://docbuilder.usersys.redhat.com/22727/#sect-Application_Lifecycles

The section for GA in the graphic is aligned differently from the other two sections.

Version-Release number of selected component (if applicable):

Beta

Expected results:

Everything should line up because all the image components are the same.

Additional info:

Comment 1 RHEL Program Management 2014-07-22 07:24:01 UTC
Since this issue was entered in Red Hat Bugzilla, the release flag has been
set to ? to ensure that it is properly evaluated for this release.

Comment 5 Bryan Kearney 2014-09-11 12:19:15 UTC
This was delivered with Satellite 6.0 which was released on 10 September 2014.