Bug 1123218

Summary: Add mod_intercept_form_submit to comps file for release
Product: Red Hat Enterprise Linux 7 Reporter: Eng Ops Maitai User <engops-maitai>
Component: relengAssignee: Jan Blazek <jblazek>
Status: CLOSED ERRATA QA Contact: Release Test Team <release-test-team>
Severity: unspecified Docs Contact:
Priority: unspecified    
Version: 7.1CC: atodorov, dmach, engops-maitai, ovasik
Target Milestone: rc   
Target Release: ---   
Hardware: Unspecified   
OS: Unspecified   
Whiteboard:
Fixed In Version: Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: Environment:
Last Closed: 2015-03-05 11:25:18 UTC Type: ---
Regression: --- Mount Type: ---
Documentation: --- CRM:
Verified Versions: Category: ---
oVirt Team: --- RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---
Bug Depends On:    
Bug Blocks: 1120303    

Comment 2 Alexander Todorov 2014-10-31 11:14:20 UTC
Available only for Server. Do we want it for other variants as well?

Comment 3 Alexander Todorov 2014-11-07 09:18:19 UTC
Daniel,
please see comment #2.

Comment 4 Alexander Todorov 2014-12-09 08:28:33 UTC
Moving back to ASSIGNED until I get the requested info.

Comment 5 Ondrej Vasik 2014-12-22 09:45:08 UTC
https://bugzilla.redhat.com/show_bug.cgi?id=1120303#c2 : "RHEL for Server" ... so yes, just for server per input from PM. Moving back to ON_QA, as question was answered.

Comment 7 errata-xmlrpc 2015-03-05 11:25:18 UTC
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

https://rhn.redhat.com/errata/RHEA-2015-0524.html