Bug 1127596

Summary: FTBFS: tex-fonts-hebrew fails to build on arch ppc64le
Product: [Fedora] Fedora Reporter: Parag Nemade <pnemade>
Component: tex-fonts-hebrewAssignee: Dan Kenigsberg <danken>
Status: CLOSED WORKSFORME QA Contact: Fedora Extras Quality Assurance <extras-qa>
Severity: unspecified Docs Contact:
Priority: unspecified    
Version: rawhideCC: danken
Target Milestone: ---   
Target Release: ---   
Hardware: Unspecified   
OS: Unspecified   
Whiteboard:
Fixed In Version: Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: Environment:
Last Closed: 2014-08-13 07:56:04 UTC Type: Bug
Regression: --- Mount Type: ---
Documentation: --- CRM:
Verified Versions: Category: ---
oVirt Team: --- RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---

Description Parag Nemade 2014-08-07 08:32:14 UTC
Description of problem:
FTBFS on ppc64le arch in f22

Comment 1 Parag Nemade 2014-08-13 07:56:04 UTC
Looks like this will not be problem in Fedora anymore.