Bug 1128553

Summary: [Article] Create and use a new container (object storage)
Product: Red Hat OpenStack Reporter: Summer Long <slong>
Component: documentationAssignee: Summer Long <slong>
Status: CLOSED DUPLICATE QA Contact: RHOS Documentation Team <rhos-docs>
Severity: high Docs Contact:
Priority: high    
Version: 5.0 (RHEL 7)CC: yeylon
Target Milestone: ---Keywords: Documentation
Target Release: 6.0 (Juno)   
Hardware: Unspecified   
OS: Unspecified   
Whiteboard:
Fixed In Version: Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: Environment:
Last Closed: 2014-11-25 23:06:14 UTC Type: Bug
Regression: --- Mount Type: ---
Documentation: --- CRM:
Verified Versions: Category: ---
oVirt Team: --- RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: --- Target Upstream Version:

Description Summer Long 2014-08-11 05:22:58 UTC
Description of problem:
For Object Storage, need an article on how to create and use a new container (with access update)

Comment 2 Summer Long 2014-11-25 23:06:14 UTC
Will be dealt with in the Admin Guide

*** This bug has been marked as a duplicate of bug 1164075 ***