Bug 1128555

Summary: [Article] Covering your data in Object Storage
Product: Red Hat OpenStack Reporter: Summer Long <slong>
Component: documentationAssignee: Summer Long <slong>
Status: CLOSED DUPLICATE QA Contact: RHOS Documentation Team <rhos-docs>
Severity: high Docs Contact:
Priority: high    
Version: 5.0 (RHEL 7)CC: yeylon
Target Milestone: ---Keywords: Documentation
Target Release: 6.0 (Juno)   
Hardware: Unspecified   
OS: Unspecified   
Whiteboard:
Fixed In Version: Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: Environment:
Last Closed: 2014-11-26 00:34:35 UTC Type: Bug
Regression: --- Mount Type: ---
Documentation: --- CRM:
Verified Versions: Category: ---
oVirt Team: --- RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---

Description Summer Long 2014-08-11 05:27:57 UTC
Description of problem:

Need an article on how to 'cover your data: ensuring replication in Object Storage'

Comment 1 Summer Long 2014-11-26 00:34:35 UTC
To be covered in new Admin Guide.

*** This bug has been marked as a duplicate of bug 1164075 ***