Bug 1162130

Summary: too many spaces ...
Product: Red Hat Enterprise Linux 7 Reporter: Jan Kaluža <jkaluza>
Component: fileAssignee: Jan Kaluža <jkaluza>
Status: CLOSED DUPLICATE QA Contact: Stanislav Zidek <szidek>
Severity: low Docs Contact:
Priority: low    
Version: 7.2CC: jorton, ksrot, lkocman, ovasik, syeghiay, szidek
Target Milestone: rc   
Target Release: ---   
Hardware: Unspecified   
OS: Unspecified   
Whiteboard:
Fixed In Version: Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: 664513 Environment:
Last Closed: 2015-04-20 14:32:13 UTC Type: ---
Regression: --- Mount Type: ---
Documentation: --- CRM:
Verified Versions: Category: ---
oVirt Team: --- RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: --- Target Upstream Version:
Bug Depends On: 664513    
Bug Blocks:    

Comment 2 Karel Srot 2015-04-20 14:32:13 UTC

*** This bug has been marked as a duplicate of bug 1161912 ***