Bug 1181975

Summary: Extra leap second on 30th of June 2015
Product: Red Hat Enterprise Linux 4 Reporter: Rupesh Patel <rupatel>
Component: tzdataAssignee: Patsy Griffin <pfrankli>
Status: CLOSED ERRATA QA Contact: qe-baseos-daemons
Severity: high Docs Contact:
Priority: high    
Version: 4.9CC: bhu, btotty, chorn, cww, dmoessne, kabbott, lmiksik, mdshaikh, michele, mschuppe, pfrankli, qe-baseos-daemons, rupatel, rzaleski, sreber, sroza, tkonishi, tkubota, tscherf
Target Milestone: rc   
Target Release: ---   
Hardware: All   
OS: Linux   
Whiteboard:
Fixed In Version: Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: 1180536 Environment:
Last Closed: 2015-02-06 17:37:15 UTC Type: Bug
Regression: --- Mount Type: ---
Documentation: --- CRM:
Verified Versions: Category: ---
oVirt Team: --- RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: --- Target Upstream Version:
Bug Depends On: 1180536    
Bug Blocks: 1181933, 1181970    

Comment 7 errata-xmlrpc 2015-02-06 17:37:15 UTC
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

https://rhn.redhat.com/errata/RHEA-2015-0141.html