Bug 1201767

Summary: Rebase gcc-libraries in RHEL6 for DTS-4.x
Product: Red Hat Enterprise Linux 6 Reporter: Marek Polacek <mpolacek>
Component: gcc-librariesAssignee: Marek Polacek <mpolacek>
Status: CLOSED ERRATA QA Contact: qe-baseos-tools-bugs
Severity: unspecified Docs Contact:
Priority: high    
Version: 6.7CC: mcermak, mfranc, mnewsome, salmy
Target Milestone: betaKeywords: Rebase
Target Release: 6.7   
Hardware: Unspecified   
OS: Unspecified   
Whiteboard:
Fixed In Version: gcc-libraries-5.0.0-1.1.1.el6 Doc Type: Rebase: Bug Fixes and Enhancements
Doc Text:
The gcc-libraries packages have been upgraded to upstream version 5.0.0, which provides a number of bug fixes and enhancements over the previous version. These enhancements are required by the features that will be present in future releases of Red Hat Developer Toolset. Among other changes, a new package "libmpx" is now available, which contains Memory Protection Extensions runtime libraries.
Story Points: ---
Clone Of: Environment:
Last Closed: 2015-07-22 07:45:01 UTC Type: Bug
Regression: --- Mount Type: ---
Documentation: --- CRM:
Verified Versions: Category: ---
oVirt Team: --- RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: --- Target Upstream Version:

Comment 8 errata-xmlrpc 2015-07-22 07:45:01 UTC
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

https://rhn.redhat.com/errata/RHBA-2015-1429.html