Bug 1318914

Summary: Add rhel68 to choices in ksc
Product: Red Hat Enterprise Linux 7 Reporter: Shaohui Deng <shdeng>
Component: kscAssignee: Stanislav Kozina <skozina>
Status: CLOSED DUPLICATE QA Contact: Xiaoli Li <xiaolli>
Severity: medium Docs Contact:
Priority: unspecified    
Version: 7.0CC: ajb, ccui, jolsa, riehecky, sankarshan, skozina, toracat
Target Milestone: pre-dev-freeze   
Target Release: 7.3   
Hardware: Unspecified   
OS: Linux   
Whiteboard:
Fixed In Version: Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: 1272348 Environment:
Last Closed: 2016-04-28 09:44:47 UTC Type: Bug
Regression: --- Mount Type: ---
Documentation: --- CRM:
Verified Versions: Category: ---
oVirt Team: --- RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: --- Target Upstream Version:
Bug Depends On: 1272348    
Bug Blocks:    

Comment 2 Stanislav Kozina 2016-04-28 09:44:47 UTC

*** This bug has been marked as a duplicate of bug 1272348 ***