Bug 1337718

Summary: fence_ilo_moonshot and fence_ilo_ssh not yet included in luci
Product: Red Hat Enterprise Linux 6 Reporter: Chris Feist <cfeist>
Component: luciAssignee: Ryan McCabe <rmccabe>
Status: CLOSED ERRATA QA Contact: cluster-qe <cluster-qe>
Severity: unspecified Docs Contact:
Priority: unspecified    
Version: 6.9CC: cluster-maint, rmccabe, rsteiger
Target Milestone: rcFlags: rsteiger: needinfo? (rmccabe)
Target Release: ---   
Hardware: Unspecified   
OS: Unspecified   
Whiteboard:
Fixed In Version: luci-0.26.0-80.el6 Doc Type: If docs needed, set a value
Doc Text:
Story Points: ---
Clone Of: Environment:
Last Closed: 2017-03-21 11:39:05 UTC Type: Bug
Regression: --- Mount Type: ---
Documentation: --- CRM:
Verified Versions: Category: ---
oVirt Team: --- RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: --- Target Upstream Version:
Bug Depends On:    
Bug Blocks: 1214425    

Description Chris Feist 2016-05-19 22:27:53 UTC
fence_ilo_moonshot and fence_ilo_ssh are not yet included in luci

Comment 8 errata-xmlrpc 2017-03-21 11:39:05 UTC
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

https://rhn.redhat.com/errata/RHBA-2017-0766.html