Bug 1369402

Summary: [RFE]: events from protocol server
Product: [Community] GlusterFS Reporter: Prasanna Kumar Kalever <prasanna.kalever>
Component: protocolAssignee: bugs <bugs>
Status: CLOSED DUPLICATE QA Contact:
Severity: unspecified Docs Contact:
Priority: unspecified    
Version: mainlineCC: amukherj, bugs, rcyriac, rgowdapp, rhinduja, rhs-bugs, rkavunga, rtalur, sbhaloth, storage-qa-internal
Target Milestone: ---Keywords: FutureFeature
Target Release: ---   
Hardware: Unspecified   
OS: Unspecified   
Whiteboard: USM-Gluster integration
Fixed In Version: Doc Type: Enhancement
Doc Text:
Story Points: ---
Clone Of: 1367382 Environment:
Last Closed: 2016-08-23 11:53:47 UTC Type: Bug
Regression: --- Mount Type: ---
Documentation: --- CRM:
Verified Versions: Category: ---
oVirt Team: --- RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: --- Target Upstream Version:
Bug Depends On: 1367382    
Bug Blocks:    

Comment 1 Atin Mukherjee 2016-08-23 11:52:23 UTC
*** Bug 1369403 has been marked as a duplicate of this bug. ***

Comment 2 Atin Mukherjee 2016-08-23 11:53:47 UTC

*** This bug has been marked as a duplicate of bug 1369403 ***