Bug 1406354

Summary: Rebase sensu-client to 0.27.x
Product: Red Hat OpenStack Reporter: Leonid Natapov <lnatapov>
Component: sensuAssignee: Martin Magr <mmagr>
Status: CLOSED ERRATA QA Contact: Leonid Natapov <lnatapov>
Severity: unspecified Docs Contact:
Priority: high    
Version: 11.0 (Ocata)CC: mrunge, oblaut
Target Milestone: Upstream M3Keywords: Triaged
Target Release: 11.0 (Ocata)   
Hardware: Unspecified   
OS: Unspecified   
Whiteboard:
Fixed In Version: sensu-0.27.0-1.el7ost Doc Type: If docs needed, set a value
Doc Text:
Story Points: ---
Clone Of: Environment:
Last Closed: 2017-05-17 19:51:34 UTC Type: Bug
Regression: --- Mount Type: ---
Documentation: --- CRM:
Verified Versions: Category: ---
oVirt Team: --- RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---

Description Leonid Natapov 2016-12-20 11:29:58 UTC
Rebase sensu-client to 0.27.x

Comment 4 Leonid Natapov 2017-04-19 07:30:56 UTC
sensu-0.27.0-3.el7ost

basic sanity was done.

Comment 5 errata-xmlrpc 2017-05-17 19:51:34 UTC
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

https://access.redhat.com/errata/RHEA-2017:1245