Bug 1413176

Summary: Rebase os-collect-config to 5.1.0
Product: Red Hat OpenStack Reporter: Jon Schlueter <jschluet>
Component: os-collect-configAssignee: Ben Nemec <bnemec>
Status: CLOSED ERRATA QA Contact: Shai Revivo <srevivo>
Severity: unspecified Docs Contact:
Priority: unspecified    
Version: 10.0 (Newton)CC: apevec, lhh, mburns, nlevinki, rhel-osp-director-maint, srevivo
Target Milestone: z1Keywords: Rebase, Triaged, ZStream
Target Release: 10.0 (Newton)   
Hardware: Unspecified   
OS: Unspecified   
Whiteboard:
Fixed In Version: os-collect-config-5.1.0-1.el7ost Doc Type: Rebase: Bug Fixes and Enhancements
Doc Text:
Story Points: ---
Clone Of: Environment:
Last Closed: 2017-02-01 14:48:06 UTC Type: ---
Regression: --- Mount Type: ---
Documentation: --- CRM:
Verified Versions: Category: ---
oVirt Team: --- RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: --- Target Upstream Version:

Description Jon Schlueter 2017-01-13 20:06:51 UTC
Rebase os-collect-config to 5.1.0 to pull in current version

Comment 6 errata-xmlrpc 2017-02-01 14:48:06 UTC
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

https://rhn.redhat.com/errata/RHBA-2017-0234.html