Bug 1462209

Summary: redhat-certification 4.10 Update
Product: Red Hat Certification Program Reporter: Greg Nichols <gnichols>
Component: redhat-certificationAssignee: Greg Nichols <gnichols>
Status: CLOSED ERRATA QA Contact: rhcert qe <rhcert-qe>
Severity: unspecified Docs Contact:
Priority: unspecified    
Version: 1.0CC: brose
Target Milestone: ---   
Target Release: ---   
Hardware: Unspecified   
OS: Unspecified   
Whiteboard:
Fixed In Version: Doc Type: If docs needed, set a value
Doc Text:
Story Points: ---
Clone Of: Environment:
Last Closed: 2017-06-22 07:32:34 EDT Type: Bug
Regression: --- Mount Type: ---
Documentation: --- CRM:
Verified Versions: Category: ---
oVirt Team: --- RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---

Description Greg Nichols 2017-06-16 08:27:53 EDT
Description of problem:


Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1.
2.
3.

Actual results:


Expected results:


Additional info:
Comment 3 errata-xmlrpc 2017-06-22 07:32:34 EDT
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

https://access.redhat.com/errata/RHBA-2017:1572