Bug 1462369

Summary: Tracker: RHV-H NGN 3.6.11-1
Product: Red Hat Enterprise Virtualization Manager Reporter: Ryan Barry <rbarry>
Component: rhev-hypervisor-ngAssignee: Ryan Barry <rbarry>
Status: CLOSED ERRATA QA Contact: cshao <cshao>
Severity: urgent Docs Contact:
Priority: unspecified    
Version: 3.6.10CC: cshao, dfediuck, dguo, huzhao, jiawu, qiyuan, rbarry, sbonazzo, yaniwang, ycui, yzhao
Target Milestone: ovirt-3.6.11-1Keywords: Rebase, ZStream
Target Release: ---   
Hardware: Unspecified   
OS: Unspecified   
Whiteboard:
Fixed In Version: redhat-virtualization-host-3.6-20170616.0 Doc Type: If docs needed, set a value
Doc Text:
Story Points: ---
Clone Of: Environment:
Last Closed: 2017-06-21 17:34:07 UTC Type: Bug
Regression: --- Mount Type: ---
Documentation: --- CRM:
Verified Versions: Category: ---
oVirt Team: Node RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: --- Target Upstream Version:

Description Ryan Barry 2017-06-16 21:28:23 UTC
Description of problem:

Tracker for RHVH NGN 3.6.11-1 release

Comment 3 cshao 2017-06-19 10:08:38 UTC
redhat-virtualization-host-3.6-20170616.1(3.6.11 Respin) - Sanity Testing - PASS

Comment 5 errata-xmlrpc 2017-06-21 17:34:07 UTC
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

https://access.redhat.com/errata/RHEA-2017:1569