Bugzilla will be upgraded to version 5.0. The upgrade date is tentatively scheduled for 2 December 2018, pending final testing and feedback.

Bug 1463258

Summary: Update 5.8.0 cfme-openshift-postgresql image to include the latest glibc/nss packages
Product: Red Hat CloudForms Management Engine Reporter: Satoe Imaishi <simaishi>
Component: cfme-openshift-postgresqlAssignee: Satoe Imaishi <simaishi>
Status: CLOSED ERRATA QA Contact: Einat Pacifici <epacific>
Severity: unspecified Docs Contact:
Priority: unspecified    
Version: 5.8.0CC: bazulay, cpelland, jhardy, juwatts
Target Milestone: GA   
Target Release: 5.8.0   
Hardware: Unspecified   
OS: Unspecified   
Whiteboard:
Fixed In Version: Doc Type: If docs needed, set a value
Doc Text:
Story Points: ---
Clone Of: Environment:
Last Closed: 2017-06-28 14:07:49 EDT Type: Bug
Regression: --- Mount Type: ---
Documentation: --- CRM:
Verified Versions: Category: ---
oVirt Team: --- RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---

Description Satoe Imaishi 2017-06-20 08:56:32 EDT
Tracker bug for updated cfme-openshift-postgresql-docker 5.8.0 image which includes the latest nss package (RHSA-2017:1365) and glibc package (RHSA-2017:1481 ).
Comment 4 errata-xmlrpc 2017-06-28 14:07:49 EDT
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

https://access.redhat.com/errata/RHBA-2017:1650