Bug 1466033

Summary: Improve configurability of ipfailover container - control preempt strategy
Product: OKD Reporter: Phil Cameron <pcameron>
Component: RoutingAssignee: Phil Cameron <pcameron>
Status: CLOSED DUPLICATE QA Contact: zhaozhanqi <zzhao>
Severity: medium Docs Contact:
Priority: medium    
Version: 3.xCC: aloughla, aos-bugs, jialiu, jkaur, jokerman, misalunk, mmccomas, pcameron, stwalter
Target Milestone: ---   
Target Release: ---   
Hardware: Unspecified   
OS: Unspecified   
Whiteboard:
Fixed In Version: Doc Type: If docs needed, set a value
Doc Text:
Story Points: ---
Clone Of: 1362163 Environment:
Last Closed: 2017-06-28 20:09:37 UTC Type: Bug
Regression: --- Mount Type: ---
Documentation: --- CRM:
Verified Versions: Category: ---
oVirt Team: --- RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: --- Target Upstream Version:
Bug Depends On: 1362163    
Bug Blocks:    

Comment 2 Ben Bennett 2017-06-28 20:09:37 UTC

*** This bug has been marked as a duplicate of bug 1465987 ***