Bug 1495370

Summary: cfme-openshift-postgresql-docker tracker bug for 5.8.2
Product: Red Hat CloudForms Management Engine Reporter: Satoe Imaishi <simaishi>
Component: cfme-openshift-postgresqlAssignee: Satoe Imaishi <simaishi>
Status: CLOSED ERRATA QA Contact: Einat Pacifici <epacific>
Severity: low Docs Contact:
Priority: unspecified    
Version: 5.8.0CC: bazulay, cpelland, jhardy
Target Milestone: GA   
Target Release: 5.8.2   
Hardware: Unspecified   
OS: Unspecified   
Whiteboard:
Fixed In Version: Doc Type: If docs needed, set a value
Doc Text:
Story Points: ---
Clone Of: Environment:
Last Closed: 2017-10-24 00:43:24 UTC Type: Bug
Regression: --- Mount Type: ---
Documentation: --- CRM:
Verified Versions: Category: ---
oVirt Team: --- RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: --- Target Upstream Version:

Description Satoe Imaishi 2017-09-25 22:49:59 UTC
Tracker bug for cfme-openshift-postgresql-docker 5.8.2 release

Comment 7 errata-xmlrpc 2017-10-24 00:43:24 UTC
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

https://access.redhat.com/errata/RHBA-2017:3006