Bug 1496161

Summary: Update to .NET Core 1.0.7
Product: dotNET Reporter: Omair Majid <omajid>
Component: rh-dotnetcore10Assignee: Omair Majid <omajid>
Status: CLOSED ERRATA QA Contact: jiri vanek <jvanek>
Severity: unspecified Docs Contact: Les Williams <lwilliam>
Priority: unspecified    
Version: 1.0CC: bodavis, briang, dbhole, kanderso, lzachar, rwagner, zzambers
Target Milestone: ga   
Target Release: 2.0   
Hardware: Unspecified   
OS: Unspecified   
Whiteboard:
Fixed In Version: rh-dotnetcore10-dotnetcore-1.0.7-2.el7 Doc Type: If docs needed, set a value
Doc Text:
Story Points: ---
Clone Of: Environment:
Last Closed: 2017-10-03 14:00:44 UTC Type: Bug
Regression: --- Mount Type: ---
Documentation: --- CRM:
Verified Versions: Category: ---
oVirt Team: --- RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: --- Target Upstream Version:

Description Omair Majid 2017-09-26 15:00:04 UTC
Update to the latest version of .NET Core 1.0: 1.0.7

Comment 4 errata-xmlrpc 2017-10-03 14:00:44 UTC
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

https://access.redhat.com/errata/RHBA-2017:2857