Bug 1508048

Summary: puppet-ceph yamls are present in UI
Product: Red Hat OpenStack Reporter: Ola Pavlenko <opavlenk>
Component: openstack-tripleo-heat-templatesAssignee: Jiri Tomasek <jtomasek>
Status: CLOSED ERRATA QA Contact: Udi <ukalifon>
Severity: medium Docs Contact:
Priority: medium    
Version: 12.0 (Pike)CC: beth.white, jjoyce, jschluet, mburns, rhel-osp-director-maint, slinaber, tvignaud, yrabl
Target Milestone: betaKeywords: Triaged
Target Release: 13.0 (Queens)   
Hardware: Unspecified   
OS: Unspecified   
Whiteboard:
Fixed In Version: openstack-tripleo-heat-templates-8.0.0-0.20180304031147.el7ost Doc Type: If docs needed, set a value
Doc Text:
Story Points: ---
Clone Of: Environment:
Last Closed: 2018-06-27 13:38:59 UTC Type: Bug
Regression: --- Mount Type: ---
Documentation: --- CRM:
Verified Versions: Category: ---
oVirt Team: --- RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: --- Target Upstream Version:

Comment 7 Udi 2018-05-01 05:50:50 UTC
Verified: openstack-tripleo-heat-templates-8.0.2-0.20180414062830.5f869f2.el7ost.noarch

Comment 9 errata-xmlrpc 2018-06-27 13:38:59 UTC
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

https://access.redhat.com/errata/RHEA-2018:2086