Bug 1534758

Summary: Rebase python-networking-bigswitch to 20335dd
Product: Red Hat OpenStack Reporter: Steve Linabery <slinaber>
Component: python-networking-bigswitchAssignee: RHOS Maint <rhos-maint>
Status: CLOSED ERRATA QA Contact: Ofer Blaut <oblaut>
Severity: low Docs Contact:
Priority: low    
Version: 10.0 (Newton)CC: jschluet, lhh
Target Milestone: z7Keywords: Rebase, Triaged, ZStream
Target Release: 10.0 (Newton)   
Hardware: Unspecified   
OS: Unspecified   
Whiteboard:
Fixed In Version: python-networking-bigswitch-9.42.8-1.el7ost Doc Type: If docs needed, set a value
Doc Text:
Story Points: ---
Clone Of: Environment:
Last Closed: 2018-02-27 16:42:42 UTC Type: ---
Regression: --- Mount Type: ---
Documentation: --- CRM:
Verified Versions: Category: ---
oVirt Team: --- RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: --- Target Upstream Version:

Description Steve Linabery 2018-01-15 21:54:59 UTC
Rebase python-networking-bigswitch to 20335dd to pull in current version

Comment 4 errata-xmlrpc 2018-02-27 16:42:42 UTC
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

https://access.redhat.com/errata/RHBA-2018:0357