Bug 1564588

Summary: Update to .NET Core 1.0.11
Product: dotNET Reporter: Omair Majid <omajid>
Component: rh-dotnetcore10Assignee: Omair Majid <omajid>
Status: CLOSED ERRATA QA Contact: Radka Gustavsson <rjanekov>
Severity: unspecified Docs Contact: Les Williams <lwilliam>
Priority: unspecified    
Version: 1.0CC: bodavis, briang, dbhole, kanderso, lzachar, rwagner
Target Milestone: gaKeywords: Rebase
Target Release: 1.0   
Hardware: Unspecified   
OS: Unspecified   
Whiteboard:
Fixed In Version: Doc Type: If docs needed, set a value
Doc Text:
Story Points: ---
Clone Of: Environment:
Last Closed: 2018-04-30 07:12:38 UTC Type: Bug
Regression: --- Mount Type: ---
Documentation: --- CRM:
Verified Versions: Category: ---
oVirt Team: --- RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: --- Target Upstream Version:

Description Omair Majid 2018-04-06 17:19:32 UTC
This bug is to track and update to .NET Core 1.0.11 which matches the April 2018 release from Microsoft.

Comment 5 errata-xmlrpc 2018-04-30 07:12:38 UTC
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

https://access.redhat.com/errata/RHBA-2018:1265