Bug 1566693

Summary: Rebase puppet-zaqar to 0b86b40
Product: Red Hat OpenStack Reporter: Steve Linabery <slinaber>
Component: puppet-zaqarAssignee: RHOS Maint <rhos-maint>
Status: CLOSED ERRATA QA Contact: Ronnie Rasouli <rrasouli>
Severity: low Docs Contact:
Priority: low    
Version: 11.0 (Ocata)CC: augol, jjoyce, jschluet, slinaber, tvignaud
Target Milestone: z5Keywords: Rebase, RevisionTracker, Triaged, ZStream
Target Release: 11.0 (Ocata)   
Hardware: Unspecified   
OS: Unspecified   
Whiteboard:
Fixed In Version: puppet-zaqar-10.4.0-1.el7ost Doc Type: If docs needed, set a value
Doc Text:
Story Points: ---
Clone Of: Environment:
Last Closed: 2018-05-18 17:10:19 UTC Type: ---
Regression: --- Mount Type: ---
Documentation: --- CRM:
Verified Versions: Category: ---
oVirt Team: --- RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: --- Target Upstream Version:

Description Steve Linabery 2018-04-12 19:31:36 UTC
Rebase puppet-zaqar to 0b86b40 to pull in current version

Comment 7 errata-xmlrpc 2018-05-18 17:10:19 UTC
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

https://access.redhat.com/errata/RHBA-2018:1622