Bug 156731

Summary: non-ascii characters (���) doesn't work inside screen with iso-8859-1 charset
Product: [Fedora] Fedora Reporter: Toni Willberg <toniw>
Component: screenAssignee: Petr Rockai <prockai>
Status: CLOSED DUPLICATE QA Contact: Brock Organ <borgan>
Severity: high Docs Contact:
Priority: medium    
Version: 4   
Target Milestone: ---   
Target Release: ---   
Hardware: i386   
OS: Linux   
Whiteboard:
Fixed In Version: Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: Environment:
Last Closed: 2005-05-03 19:22:06 UTC Type: ---
Regression: --- Mount Type: ---
Documentation: --- CRM:
Verified Versions: Category: ---
oVirt Team: --- RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---

Description Toni Willberg 2005-05-03 19:22:06 UTC
sorry for dupes, bugzilla has a bug causing internal server error

*** This bug has been marked as a duplicate of 156740 ***