Bug 1567842

Summary: [STR] [abrt] [faf] NetworkManager: raise(): /usr/sbin/NetworkManager killed by 6
Product: Red Hat Enterprise Linux 7 Reporter: Vladimir Benes <vbenes>
Component: NetworkManagerAssignee: Francesco Giudici <fgiudici>
Status: CLOSED DUPLICATE QA Contact: Desktop QE <desktop-qa-list>
Severity: medium Docs Contact:
Priority: medium    
Version: 7.5CC: atragler, bgalvani, fgiudici, lrintel, rkhan, sukulkar, thaller
Target Milestone: rc   
Target Release: ---   
Hardware: Unspecified   
OS: Unspecified   
URL: http://faf.lab.eng.brq.redhat.com/faf/reports/bthash/d48575c17240b0dfb25f954e29c337d45b5a5727/
Whiteboard:
Fixed In Version: Doc Type: If docs needed, set a value
Doc Text:
Story Points: ---
Clone Of: Environment:
Last Closed: 2019-06-20 08:56:06 UTC Type: Bug
Regression: --- Mount Type: ---
Documentation: --- CRM:
Verified Versions: Category: ---
oVirt Team: --- RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: --- Target Upstream Version:

Description Vladimir Benes 2018-04-16 09:41:37 UTC
This bug has been created based on an anonymous crash report requested by the package maintainer.

Report URL: http://faf.lab.eng.brq.redhat.com/faf/reports/bthash/d48575c17240b0dfb25f954e29c337d45b5a5727/

Comment 2 Beniamino Galvani 2019-04-09 16:41:41 UTC
I think the crash is a duplicate of http://faf.lab.eng.brq.redhat.com/faf/reports/5371/ , fixed in bug 1542366.

Comment 3 Beniamino Galvani 2019-06-20 08:56:06 UTC
Closing as per comment 2.

*** This bug has been marked as a duplicate of bug 1542366 ***