Bug 1568528

Summary: [Tracker] rhvm-appliance for 4.1.11
Product: Red Hat Enterprise Virtualization Manager Reporter: Ryan Barry <rbarry>
Component: rhevm-applianceAssignee: Ryan Barry <rbarry>
Status: CLOSED ERRATA QA Contact: Pavol Brilla <pbrilla>
Severity: medium Docs Contact:
Priority: high    
Version: 4.1.11CC: dfediuck, lsvaty, rbarry
Target Milestone: ovirt-4.1.11Keywords: ZStream
Target Release: ---   
Hardware: Unspecified   
OS: Unspecified   
Whiteboard:
Fixed In Version: rhvm-appliance-4.1.20180417.0-1 Doc Type: If docs needed, set a value
Doc Text:
Story Points: ---
Clone Of: Environment:
Last Closed: 2018-04-24 15:31:54 UTC Type: Bug
Regression: --- Mount Type: ---
Documentation: --- CRM:
Verified Versions: Category: ---
oVirt Team: Node RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: --- Target Upstream Version:

Description Ryan Barry 2018-04-17 17:03:22 UTC
Description of problem:
Tracking bug for rhvm-appliance for 4.1.11

Comment 2 Yaniv Kaul 2018-04-18 04:37:30 UTC
Severity?

Comment 7 errata-xmlrpc 2018-04-24 15:31:54 UTC
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

https://access.redhat.com/errata/RHBA-2018:1220

Comment 8 Franta Kust 2019-05-16 13:04:24 UTC
BZ<2>Jira Resync