Bug 1569315

Summary: [RFE] Instructions on how to populate Satellite groups from LDAP/AD source could be improved
Product: Red Hat Satellite Reporter: Russell Dickenson <rdickens>
Component: DocumentationAssignee: Vlada Grosu <vgrosu>
Status: CLOSED CURRENTRELEASE QA Contact: Sergei Petrosian <spetrosi>
Severity: medium Docs Contact:
Priority: medium    
Version: 6.3.0CC: adahms, dlobatog
Target Milestone: Released   
Target Release: Unused   
Hardware: Unspecified   
OS: Unspecified   
Whiteboard:
Fixed In Version: Doc Type: If docs needed, set a value
Doc Text:
Story Points: ---
Clone Of: Environment:
Last Closed: 2019-02-07 15:59:59 UTC Type: Bug
Regression: --- Mount Type: ---
Documentation: --- CRM:
Verified Versions: Category: ---
oVirt Team: --- RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: --- Target Upstream Version:

Comment 1 Andrew Dahms 2018-11-13 12:45:09 UTC
Assigning to Vlada for review.

Vlada - things have since changed a little, but could you take a look at the current content and see if we can clear things up a little?