Bug 1572584

Summary: (RHEL7) SELinux prevents ctdb from running commands to disable event scripts
Product: Red Hat Enterprise Linux 7 Reporter: Anoop C S <anoopcs>
Component: selinux-policyAssignee: Lukas Vrabec <lvrabec>
Status: CLOSED ERRATA QA Contact: Milos Malik <mmalik>
Severity: high Docs Contact:
Priority: high    
Version: 7.5CC: anoopcs, gdeschner, lvrabec, madam, mgrepl, mmalik, nlevinki, plautrba, sbhaloth, ssekidde, storage-qa-internal, toneata, vdas
Target Milestone: rcKeywords: Reopened, ZStream
Target Release: ---   
Hardware: All   
OS: Linux   
Whiteboard:
Fixed In Version: selinux-policy-3.13.1-199.el7 Doc Type: If docs needed, set a value
Doc Text:
Story Points: ---
Clone Of: 1291194 Environment:
Last Closed: 2018-10-30 10:03:16 UTC Type: Bug
Regression: --- Mount Type: ---
Documentation: --- CRM:
Verified Versions: Category: ---
oVirt Team: --- RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: --- Target Upstream Version:
Bug Depends On:    
Bug Blocks: 1291194    

Comment 6 errata-xmlrpc 2018-10-30 10:03:16 UTC
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

https://access.redhat.com/errata/RHBA-2018:3111