Bug 1572754

Summary: OpenShift Container Platform 3.7.z image refresh
Product: OpenShift Container Platform Reporter: Samuel Munilla <smunilla>
Component: ImageAssignee: Samuel Munilla <smunilla>
Status: CLOSED ERRATA QA Contact: Samuel Munilla <smunilla>
Severity: unspecified Docs Contact:
Priority: unspecified    
Version: 3.7.1CC: aos-bugs, dyan, jokerman, mmccomas, xtian
Target Milestone: ---   
Target Release: 3.8.z   
Hardware: Unspecified   
OS: Unspecified   
Whiteboard:
Fixed In Version: Doc Type: No Doc Update
Doc Text:
undefined
Story Points: ---
Clone Of: 1571455 Environment:
Last Closed: 2018-04-30 00:17:25 UTC Type: Bug
Regression: --- Mount Type: ---
Documentation: --- CRM:
Verified Versions: Category: ---
oVirt Team: --- RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: --- Target Upstream Version:

Comment 3 errata-xmlrpc 2018-04-30 00:17:25 UTC
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

https://access.redhat.com/errata/RHBA-2018:1262