Bug 1575568

Summary: [RHEL-7] Include updated microcode_ctl for Intel 20180425 [rhel-7.3.z]
Product: Red Hat Enterprise Linux 7 Reporter: Oneata Mircea Teodor <toneata>
Component: microcode_ctlAssignee: Petr Oros <poros>
Status: CLOSED ERRATA QA Contact: Rachel Sibley <rasibley>
Severity: urgent Docs Contact:
Priority: urgent    
Version: 7.6CC: cww, dsoman, jbastian, lwang, mmilgram, poros, rasibley, skozina, snagar, toneata
Target Milestone: rcKeywords: ZStream
Target Release: ---   
Hardware: Unspecified   
OS: Unspecified   
Whiteboard:
Fixed In Version: microcode_ctl-2.1-16.7.el7_3 Doc Type: If docs needed, set a value
Doc Text:
Story Points: ---
Clone Of: 1574574 Environment:
Last Closed: 2018-05-17 03:48:19 UTC Type: ---
Regression: --- Mount Type: ---
Documentation: --- CRM:
Verified Versions: Category: ---
oVirt Team: --- RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: --- Target Upstream Version:
Bug Depends On: 1495071, 1574574    
Bug Blocks:    

Description Oneata Mircea Teodor 2018-05-07 10:21:40 UTC
This bug has been copied from bug #1574574 and has been proposed to be backported to 7.3 z-stream (EUS).

Comment 9 errata-xmlrpc 2018-05-17 03:48:19 UTC
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

https://access.redhat.com/errata/RHEA-2018:1589