Bug 1576323

Summary: [RHEL-6] Include updated ucode for Broadwell EP/EX [rhel-6.4.z]
Product: Red Hat Enterprise Linux 6 Reporter: Oneata Mircea Teodor <toneata>
Component: microcode_ctlAssignee: Eugene Syromiatnikov <esyr>
Status: CLOSED ERRATA QA Contact: Rachel Sibley <rasibley>
Severity: urgent Docs Contact:
Priority: urgent    
Version: 6.10CC: cww, dsoman, jbastian, lwang, rasibley, skozina, snagar, toneata
Target Milestone: rcKeywords: ZStream
Target Release: ---   
Hardware: Unspecified   
OS: Unspecified   
Whiteboard:
Fixed In Version: microcode_ctl-1.17-16.7.el6_4 Doc Type: If docs needed, set a value
Doc Text:
Story Points: ---
Clone Of: 1574593 Environment:
Last Closed: 2018-07-31 12:12:28 UTC Type: ---
Regression: --- Mount Type: ---
Documentation: --- CRM:
Verified Versions: Category: ---
oVirt Team: --- RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: --- Target Upstream Version:
Bug Depends On: 1574593    
Bug Blocks:    

Description Oneata Mircea Teodor 2018-05-09 08:37:55 UTC
This bug has been copied from bug #1574593 and has been proposed to be backported to 6.4 z-stream (EUS).

Comment 6 errata-xmlrpc 2018-07-31 12:12:28 UTC
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

https://access.redhat.com/errata/RHEA-2018:2297