Bug 1600561

Summary: 6.10.1.1 respin of rhel6-init-docker
Product: Red Hat Enterprise Linux 6 Reporter: Frantisek Kluknavsky <fkluknav>
Component: rhel6-init-containerAssignee: Frantisek Kluknavsky <fkluknav>
Status: CLOSED ERRATA QA Contact: Martin Jenner <mjenner>
Severity: unspecified Docs Contact:
Priority: unspecified    
Version: 6.10CC: fkluknav, lsm5, mjenner
Target Milestone: rc   
Target Release: ---   
Hardware: Unspecified   
OS: Unspecified   
Whiteboard:
Fixed In Version: Doc Type: If docs needed, set a value
Doc Text:
Story Points: ---
Clone Of: 1594370
: 1649475 (view as bug list) Environment:
Last Closed: 2018-07-17 23:25:57 UTC Type: Bug
Regression: --- Mount Type: ---
Documentation: --- CRM:
Verified Versions: Category: ---
oVirt Team: --- RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: --- Target Upstream Version:
Bug Depends On:    
Bug Blocks: 1649475, 1664312, 1739071, 1752939, 1769766, 1782898    

Comment 4 errata-xmlrpc 2018-07-17 23:25:57 UTC
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

https://access.redhat.com/errata/RHBA-2018:2217