Bug 161718

Summary: Error when changing keyboard layout with xkb
Product: [Fedora] Fedora Reporter: Stephane Comtois <stephane>
Component: system-config-keyboardAssignee: Paul Nasrat <pnasrat>
Status: CLOSED DUPLICATE QA Contact:
Severity: medium Docs Contact:
Priority: medium    
Version: 4   
Target Milestone: ---   
Target Release: ---   
Hardware: i686   
OS: Linux   
Whiteboard:
Fixed In Version: Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: Environment:
Last Closed: 2005-07-05 16:45:52 EDT Type: ---
Regression: --- Mount Type: ---
Documentation: --- CRM:
Verified Versions: Category: ---
oVirt Team: --- RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---

Description Paul Nasrat 2005-07-05 16:45:52 EDT

*** This bug has been marked as a duplicate of 161717 ***