Bug 1651364

Summary: [Rebase] rhv-log-collector-analyzer
Product: Red Hat Enterprise Virtualization Manager Reporter: Douglas Schilling Landgraf <dougsland>
Component: rhv-log-collector-analyzerAssignee: Douglas Schilling Landgraf <dougsland>
Status: CLOSED ERRATA QA Contact: Pavel Novotny <pnovotny>
Severity: high Docs Contact:
Priority: unspecified    
Version: 4.2.8Keywords: FieldEngineering, Rebase, ZStream
Target Milestone: ovirt-4.2.8   
Target Release: ---   
Hardware: All   
OS: All   
Whiteboard:
Fixed In Version: Doc Type: If docs needed, set a value
Doc Text:
Story Points: ---
Clone Of: Environment:
Last Closed: 2019-01-22 12:44:11 UTC Type: Bug
Regression: --- Mount Type: ---
Documentation: --- CRM:
Verified Versions: Category: ---
oVirt Team: Integration RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: --- Target Upstream Version:

Description Douglas Schilling Landgraf 2018-11-19 19:57:27 UTC
Rebase

Comment 2 Pavel Novotny 2018-12-20 20:55:21 UTC
Verified.
Build rhv-log-collector-analyzer-0.1.9-0.el7ev is in the erratum and TPS passed.

Comment 4 errata-xmlrpc 2019-01-22 12:44:11 UTC
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

https://access.redhat.com/errata/RHBA-2019:0115