Bug 1651782

Summary: Rebase puppet-octavia to 263f8cb46a3b6eebbdb97bf5a3ea29fa8c36532b
Product: Red Hat OpenStack Reporter: Jon Schlueter <jschluet>
Component: puppet-octaviaAssignee: Assaf Muller <amuller>
Status: CLOSED ERRATA QA Contact: Alexander Stafeyev <astafeye>
Severity: low Docs Contact:
Priority: low    
Version: 13.0 (Queens)Keywords: Rebase, RevisionTracker, Triaged, ZStream
Target Milestone: z4   
Target Release: 13.0 (Queens)   
Hardware: Unspecified   
OS: Unspecified   
Whiteboard:
Fixed In Version: puppet-octavia-12.4.0-6.el7ost Doc Type: If docs needed, set a value
Doc Text:
Story Points: ---
Clone Of: Environment:
Last Closed: 2019-01-16 17:55:25 UTC Type: ---
Regression: --- Mount Type: ---
Documentation: --- CRM:
Verified Versions: Category: ---
oVirt Team: --- RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: --- Target Upstream Version:

Description Jon Schlueter 2018-11-20 19:54:44 UTC
Rebase puppet-octavia to 263f8cb46a3b6eebbdb97bf5a3ea29fa8c36532b to pull in current version

Comment 16 errata-xmlrpc 2019-01-16 17:55:25 UTC
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

https://access.redhat.com/errata/RHBA-2019:0068