Bug 1653531

Summary: Rebase python-networking-cisco to 6.1.1
Product: Red Hat OpenStack Reporter: Jon Schlueter <jschluet>
Component: python-networking-ciscoAssignee: RHOS Maint <rhos-maint>
Status: CLOSED ERRATA QA Contact: Ofer Blaut <oblaut>
Severity: low Docs Contact:
Priority: low    
Version: 13.0 (Queens)CC: mburns
Target Milestone: z4Keywords: Rebase, RevisionTracker, Triaged, ZStream
Target Release: 13.0 (Queens)   
Hardware: Unspecified   
OS: Unspecified   
Whiteboard:
Fixed In Version: python-networking-cisco-6.1.1-1.el7ost Doc Type: If docs needed, set a value
Doc Text:
Story Points: ---
Clone Of: Environment:
Last Closed: 2019-01-16 17:57:00 UTC Type: ---
Regression: --- Mount Type: ---
Documentation: --- CRM:
Verified Versions: Category: ---
oVirt Team: --- RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: --- Target Upstream Version:

Description Jon Schlueter 2018-11-27 03:51:14 UTC
Rebase python-networking-cisco to 6.1.1 to pull in current version

Comment 13 errata-xmlrpc 2019-01-16 17:57:00 UTC
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

https://access.redhat.com/errata/RHBA-2019:0093